× Joomdle 2.x Installation

Joocart Compatible?

1 week 3 days ago
Kazuo Gomi Filho
Posts: 11
More
Topic Author
Joocart Compatible? #1
Hi

Is Joocart from Soft-PHP compatible with Joomdle?

www.soft-php.com/joocart-joomla-shopping-cart.html k

Joomla 5

Thanks in advance

Kazuo

Please Log in or Create an account to join the conversation.

1 week 3 days ago
Antonio Durán
Posts: 7702
More
Joocart Compatible? #2
Hi.

I have never tried Joocart, and this is the first request about it. If you have a package, you can send it to development at joomdle email and I will take a look to see if it can be integrated.

Please Log in or Create an account to join the conversation.