× R0.22 and earlier: No Longer Supported

Ayuda al instalar modulos y plugins en joomla

11 years 7 months ago
Test user
Topic Author
Ayuda al instalar modulos y plugins en joomla #1
No fué posible copiar el archivo seleccionado.

JInstaller::install: Fallo al copiar
archivo: /opt/lampp/htdocs/joomla/tmp/install_4bc8c5ea54b2b/joomdle-joomla-package-0.23/com_joomdle/language/es-ES/es-ES.com_joomdle.ini a /opt/lampp/htdocs/joomla/language/es-ES/es-ES.com_joomdle.ini
No fué posible copiar el archivo seleccionado.
JInstaller::install: Fallo al copiar archivo: /opt/lampp/htdocs/joomla/tmp/install_4bc8c5ea54b2b/joomdle-joomla-package-0.23/com_joomdle/administrator/language/en-GB/en-GB.com_joomdle.menu.ini a /opt/lampp/htdocs/joomla/administrator/language/en-GB/en-GB.com_joomdle.menu.ini
No fué posible copiar el archivo seleccionado.
JInstaller::install: Fallo al copiar archivo: /opt/lampp/htdocs/joomla/tmp/install_4bc8c5ea54b2b/joomdle-joomla-package-0.23/mod_joomdle_courses/language/en-GB.mod_joomdle_courses.ini a /opt/lampp/htdocs/joomla/language/en-GB/en-GB.mod_joomdle_courses.ini

Instalar Componente Éxito

Please Log in or Create an account to join the conversation.

11 years 7 months ago
Antonio Durán
Posts: 7331
More
Ayuda al instalar modulos y plugins en joomla #2
Pone Instalar componente Exito, así que parece que solo hubo problemas con la instalación de algunos ficheros de lenguaje.
Así que supongo que te debe funcionar Ok no?

Nadie ha reportado este error. Comprueba que los directorios destino mencionados en los errores existen, a ver si tu instalacion tiene algo raro.

Please Log in or Create an account to join the conversation.